Bug #238

moscore updates cause Venus 1500 to crash

Added by Walter Pate about 8 years ago. Updated about 8 years ago.

Status:ClosedStart date:08/27/2014
Priority:NormalDue date:
Assignee:Jamie Pate% Done:

0%

Category:InstallerSpent time:0.50 h
Target version:1.3.31

Description

Everytime we create a new update for moscore-QM Venus 1500 stops working. It has something to do with updating current information in the Daktronics database
Attached errors are what Daktronics is reporting

Daktronics error 1.jpg (293 KB) Walter Pate, 08/27/2014 05:34 AM

History

#1 Updated by Walter Pate about 8 years ago

  • Status changed from New to Closed

duplicate of issue 237

Also available in: Atom PDF