Bug #79

Error when closing Moscore-QM ver 1_3_15

Added by Walter Pate about 10 years ago. Updated about 10 years ago.

Status:ClosedStart date:04/30/2012
Priority:HighDue date:
Assignee:Jamie Pate% Done:

0%

Category:generalSpent time:0.50 h
Target version:1.3.15

Description

when I closed moscore-qm I got an error window that said SQL EVENTS :Field'qualifybatch' not found

History

#1 Updated by Jamie Pate about 10 years ago

  • Category changed from Qualifying to general
  • Status changed from New to Feedback
  • Target version set to 1.3.15

unable to reproduce, please attach a database,screenshot or debug log

#2 Updated by Walter Pate about 10 years ago

  • Status changed from Feedback to Closed

can not reproduce after or backup after closing
tested ok for ver 1.3.16

Also available in: Atom PDF